[INFO] Patillas bateria sueltas, voltaje a 0, luz roja placa

¿Problemas con el patín? Busquemos solución
Javi
Mensajes: 2
Registrado: Sab Mar 18, 2017 7:34 pm

[INFO] Patillas bateria sueltas, voltaje a 0, luz roja placa

Mensaje por Javi » Sab Mar 18, 2017 8:05 pm

Información recopilada de Telegram de @Miguel ,@wOOx @Javi G...
----------------------------------------------------------------------
Imagen
@Miguel
mira que esas pestañas hagan buen contacto con la placa que tienen debajo, es decir aplrietalas y pulsa el boton reset a ver si parpadean azul
rojo error de algo, azul ok


@Miguel
Si te atreves a destriparlo, desmontas el compartimento de abajo y verás la batería, fijate si parpadea el led de la bateria (mira el video de sat), si esta ok parpadea AZUL, pero si algo está mal lo verás en ROJO o directamente no se iluminará. Pulsa el botoncito de la placa, e intentará reiniciarse la bateria, si hay error parpadeará en rojo y se apagara. Mira si el fusible tiene continuidad. En caso que la tenga buscamos otro error. Ahora lo que tienes que ver es el voltaje de cada celda, con un polimetro vas viendo el voltaje de cada pestaña (que agrupa a 3 baterias) , si está ok tienes que ver si todas esas pestañas hacen buen contacto y llevan la señal a la placa

@wOOx
Abre la tapa de la batería y mira como esta el led que lleva en la placa de la batería. Pero seguramente tengas que estañar las pestañas que no hacen contacto.
Al mio le pasaba lo mismo, eran un par de pestañas que hacían contacto y el cable del negativo que no estaba bien soldado en el tramo de la placa al conector negro.
Ten cuidado al montar los tornillos de la batería, que se pasa la rosca y con los de la tapa, que la tapa se rajan los agujeros con mirarlos

El voltaje de la celda 1 en la aplicación es 0v

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado